• Страница 1 из 1
  • 1
Форум Studio AD » Администрация » Багтрекер » Баг (а может и не баг)
Баг
qpPoru
Дата: Пятница, 14.08.2009, 09:17 | Сообщение # 1
молчун
Группа: Пользователи
Пользователь №: 6
Сообщений: 9
Не знаю баг это или не баг, но когда заходишь в "Форум администрации" (закрытый форум) эта чёрная полоска вверху выглядит так:

Прикрепления: 2189971.jpg (39.6 Kb)
  
qpPoru
Дата: Пятница, 14.08.2009, 09:26 | Сообщение # 2
молчун
Группа: Пользователи
Пользователь №: 6
Сообщений: 9
Я не стал создавать новую тему да и вообще не знаю куда написать, но пользователям зарегистрированным на сайте нельзя просматривать блог.
  
Slimmi
Дата: Пятница, 14.08.2009, 12:02 | Сообщение # 3
говорун
Группа: Модераторы
Пользователь №: 5
Сообщений: 287
Получено оценок: 38
qpPoru, У меня тоже самое это закрытый форум:)...

Большие фотостатусы
  
qpPoru
Дата: Пятница, 14.08.2009, 12:05 | Сообщение # 4
молчун
Группа: Пользователи
Пользователь №: 6
Сообщений: 9
Ну я думаю там должна быть такая же как и на всех страницах.
  
Slimmi
Дата: Пятница, 14.08.2009, 12:10 | Сообщение # 5
говорун
Группа: Модераторы
Пользователь №: 5
Сообщений: 287
Получено оценок: 38
qpPoru, ну так то да... yes

Большие фотостатусы
  
Drago
Дата: Пятница, 14.08.2009, 13:03 | Сообщение # 6
Группа: Удаленные
qpPoru, спасибо за информацию. Баги исправлены.
  
Форум Studio AD » Администрация » Багтрекер » Баг (а может и не баг)
  • Страница 1 из 1
  • 1
Поиск:
© Studioad.ru 2006 · 2010. Использование материалов форума на сторонних ресурсах без прямой обратной ссылки строго запрещено. Хостинг от uCoz.